当前位置:→ 新彩票走势图首页图表 > 通达信公式 > 正文 ℃

新彩票走势图首页图表 www.noahw.tw 以下是通达信烈火冰山选股指标公式(无源码的请下载附件导入)

通达信新彩票走势图首页图表:烈火冰山新彩票走势图首页图表


VAR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
XG:CROSS(VAR2,MA(VAR3,6));


通达信烈火冰山选股指标公式


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 新彩票走势图首页图表
Copyright © www.noahw.tw™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号