当前位置:→ 新彩票走势图首页图表 > 大智慧公式 > 正文 ℃

新彩票走势图首页图表 www.noahw.tw 以下是大智慧启动提示指标公式源码(无源码的请下载附件导入)

启动线:SUM(EMA((C+L)/2,2),5)/10.158,COLORRED;
平衡线:LLV(SUM( EMA((C+L)/2,2),5)/10.158,4),COLORFF00FF;
平台线:LLV(SUM( EMA((C+L)/2,2),5)/10.158,10),COLORFFFFFF;
强弱线:EMA(启动线,21),COLORYELLOW;
STICKLINE(平台线<启动线,启动线,平台线,0.1,0),COLORFFccaa;
STICKLINE(平衡线<启动线,启动线,平衡线,0.1,0),COLORRED;
Var1:=2*MA(LLV((C+L)/2,8)*1.1,13)-EMA((C+L)/2,3)-((C+L)/2)*0.1;
Var2:=if((EMA((C+L)/2,3)-Var1)*5>0,POW((EMA((C+L)/2,3)-Var1)*5,2)/10,-1*POW((EMA((C+L)/2,3)-Var1)*5,2)/10);
Var3:=IF(Var2>0,Var2-0,0);
STICKLINE(Var3>0 AND REF(VAR3,1)=0 AND (C+L)/2>MA((C+L)/2,8),
强弱线,强弱线,5,0),COLORFFAACC;
DRAWTEXT(Var3>0 AND REF(VAR3,1)=0 AND (C+L)/2>MA((C+L)/2,8),强弱线*1.03,'注意'),LINETHICK1,COLORyellow;
DRAWTEXT(filter(启动线>平台线 AND 启动线>平衡线 AND 平衡线= 平台线 ,3),启动线*0.99,'B'),LINETHICK2,COLORwhite;

大智慧启动提示指标公式源码


附件大?。簎nknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - 新彩票走势图首页图表
Copyright © www.noahw.tw™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号